<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://www.notivargas.com/wp-content/cache/minify/fe048.css" media="all" />

	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Gobierno Bolivariano coloca puente de guerra en Guanape | Notivargas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.notivargas.com/xmlrpc.php"/>
		<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[301,376] -->
<meta name="description"  content="García Carneiro agradece apoyo de ministros El gobernador del estado Vargas, Jorge Luis García Carneiro, en una visita de supervisión informó que “se estima" />

<meta name="keywords"  content="guanape,vargas" />

<link rel="canonical" href="http://www.notivargas.com/gobierno-bolivariano-coloca-puente-de-guerra-en-guanape/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8881565-2', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notivargas &raquo; Feed" href="http://www.notivargas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notivargas &raquo; RSS de los comentarios" href="http://www.notivargas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.notivargas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #1e73be;
}
body {
	background-color: #ffffff;
	background-image: url(http://www.notivargas.com/wp-content/uploads/2016/06/azules-14.jpg);	
	background-repeat: repeat;
	background-position: top center;
	background-attachment: scroll;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#1e73be
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#1e73be
}
.border-color{border-color: #1e73be}
	
::-webkit-scrollbar-thumb {
	background-color: #1e73be;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #1e73be;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: Arial;
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: Arial!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>





<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='http://www.notivargas.com/wp-content/themes/delipress/css/ie.css?ver=2.5.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Cargar M\u00e1s","txt_newernews":"Nuevo","txt_oldernews":"Antiguo","theme_url":"http:\/\/www.notivargas.com\/wp-content\/themes\/delipress","theme_css":"http:\/\/www.notivargas.com\/wp-content\/themes\/delipress\/css\/","home_url":"http:\/\/www.notivargas.com","ajaxurl":"http:\/\/www.notivargas.com\/wp-admin\/admin-ajax.php","date_format":"F j, Y","txt_month":{"january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.notivargas.com/wp-content/cache/minify/df983.js"></script>


<link rel='https://api.w.org/' href='http://www.notivargas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.notivargas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.notivargas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tres mil toneladas de palanquillas son exportadas desde Bolipuertos en Maracaibo' href='http://www.notivargas.com/tres-mil-toneladas-de-palanquillas-son-exportadas-desde-bolipuertos-en-maracaibo/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.notivargas.com/?p=13856' />
<link rel="alternate" type="application/json+oembed" href="http://www.notivargas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notivargas.com%2Fgobierno-bolivariano-coloca-puente-de-guerra-en-guanape%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.notivargas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notivargas.com%2Fgobierno-bolivariano-coloca-puente-de-guerra-en-guanape%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://www.notivargas.com/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="http://www.notivargas.com/wp-content/themes/delipress/img/favicon.png"/><meta property="og:description" content="García Carneiro agradece apoyo de ministros El gobernador del estado Vargas, Jorge Luis García Carneiro, en ..." /><meta property="og:image" content="http://www.notivargas.com/wp-content/uploads/2017/01/DSC_3970_Guanape-300x161.jpg" /><link rel="icon" href="http://www.notivargas.com/wp-content/uploads/2016/06/cropped-icono-notivargas.png" sizes="32x32" />
<link rel="icon" href="http://www.notivargas.com/wp-content/uploads/2016/06/cropped-icono-notivargas.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.notivargas.com/wp-content/uploads/2016/06/cropped-icono-notivargas.png" />
<meta name="msapplication-TileImage" content="http://www.notivargas.com/wp-content/uploads/2016/06/cropped-icono-notivargas.png" />
</head>

<body class="single single-post postid-13856 single-format-standard">
	
<div class="wpi-box">
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/notivargas" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Diario.Notivargas/" class="social-icon fa fa-facebook" title="Facebook"></a><div class="clear"></div></div>				
												<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="http://www.notivargas.com">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" type="text" value="Buscar..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="http://www.notivargas.com" title="Notivargas"><img alt="blog-logo" src="http://www.notivargas.com/wp-content/uploads/2016/07/logo-notivargas-white-by-rzama.png"/></a></h2>
	</div>
											</div>
					<div class="td">
								<div id="header-right" class="sidebar header-right">
			<div class="social-icons"><aside id="wpi_social_icons_widget-2" class="widget widget_wpi_social_icons_widget"><div><div class="widget-content"><a href="https://twitter.com/notivargas" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Diario.Notivargas/" class="social-icon fa fa-facebook" title="Facebook"></a><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="wpi_responsive_ads-18" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="clear"></div></div><div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
						</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3"  class="floating">
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-principal-container"><ul id="menu-principal" class="main-menu-class"><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.notivargas.com/">Inicio </a><li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.notivargas.com/category/vargas/">Vargas </a><li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/nacionales/">Nacionales </a><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/internacional/">Internacional </a><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/sucesos/">Sucesos </a><li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>Prensa <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/prensa-escrita/puerto-el-diario-de-vargas/">Puerto El díario de Vargas </a>	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/prensa-escrita/la-verdad/">La Verdad </a>	<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/prensa-escrita/ultimas-noticias-vargas/">Últimas Noticias Vargas </a>	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/prensa-escrita/las-verdades-de-miguel/">Las Verdades de Miguel </a>	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/prensa-escrita/semanario-quinto-dia/">Semanario Quinto Día </a></ul>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.notivargas.com/category/entretenimiento/">Entretenimiento <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-7023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/entretenimiento/bellas-artes/">Bellas Artes </a></ul>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/deportes/">Deportes </a><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/opinion/">Opinión </a><li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/salud/">Salud </a></ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
			</header><!-- #header -->
 
	
	<div id="primary" class="wide small-disable"><div class="primary-inner">
	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="http://www.notivargas.com" itemprop="breadcrumb"><span class="color-hover">Inicio</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="http://www.notivargas.com/category/vargas/" itemprop="breadcrumb"><span class="color-hover">Vargas</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-13856" class="post-13856 post type-post status-publish format-standard has-post-thumbnail hentry category-vargas tag-guanape" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="500" height="268" src="http://www.notivargas.com/wp-content/uploads/2017/01/DSC_3970_Guanape-500x268.jpg" class="attachment-large size-large wp-post-image" alt="Gobierno Bolivariano coloca puente de guerra en Guanape" title="Gobierno Bolivariano coloca puente de guerra en Guanape" srcset="http://www.notivargas.com/wp-content/uploads/2017/01/DSC_3970_Guanape-500x268.jpg 500w, http://www.notivargas.com/wp-content/uploads/2017/01/DSC_3970_Guanape-150x80.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/01/DSC_3970_Guanape-300x161.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/01/DSC_3970_Guanape.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">Gobierno Bolivariano coloca puente de guerra en Guanape</h1>
											<div class="cats sfont"><a rel="category" href="http://www.notivargas.com/category/vargas/" title=" Ver todos los artículos en Vargas">Vargas</a></div>					
					<div class="meta">
						<div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10:34 pm enero 27, 2017</span></div>						<div class="clear"></div>
					</div>


					<div class="content wpi-content-format" itemprop="articleBody">
												<div class="_rp_a5"></div>
<div class="_rp_l5">
<div>
<div class="_rp_i5">
<div>
<div class="_rp_j5 rpHighlightAllClass rpHighlightBodyClass allowTextSelection">
<div>
<div id="Item.MessageNormalizedBody" class="_rp_k5 ms-font-weight-regular ms-font-color-neutralDark" tabindex="-1">
<div class="rps_13b6">
<div>
<div>
<div dir="ltr">
<div class="x_gmail_quote">
<div dir="ltr">
<div class="x_gmail_quote">
<div class="x_gmail-m_3805992177504010185hm x_gmail-m_3805992177504010185HOEnZb">
<div dir="ltr">
<div id="x_gmail-m_3805992177504010185m_6547879988781872989divtagdefaultwrapper" dir="ltr">
<div>
<div id="x_gmail-m_3805992177504010185m_6547879988781872989divRplyFwdMsg" dir="ltr">
<p class="x_MsoNormal" style="text-align: justify;"><i><span lang="ES-MX">García Carneiro agradece apoyo de ministros</span></i></p>
<p class="x_MsoNormal" style="text-align: justify;"> El gobernador del estado Vargas, Jorge Luis García Carneiro, en una visita de supervisión informó que “se estima que las labores se culminen la noche del domingo, para que el lunes se transite con total normalidad”.</p>
<div class="x_gmail_quote">
<div dir="ltr">
<div class="x_gmail_quote">
<div class="x_gmail-m_3805992177504010185hm x_gmail-m_3805992177504010185HOEnZb">
<div dir="ltr">
<div id="x_gmail-m_3805992177504010185m_6547879988781872989divtagdefaultwrapper" dir="ltr">
<div>
<div id="x_gmail-m_3805992177504010185m_6547879988781872989divRplyFwdMsg" dir="ltr">
<p class="x_MsoNormal" style="text-align: justify;"><span lang="ES-MX">Además Carneiro aseguró que de esta manera los habitantes de Vargas contarán con los 2 canales del par vial en ambos sentidos, más los dos canales del puente de guerra; estructura que tendrá una capacidad máxima de 50 toneladas, lo que significa que los vehículos con mayor capacidad deben utilizar la vía alterna.</span></p>
<p class="x_MsoNormal" style="text-align: justify;"><span lang="ES-MX">Por otra parte, el mandatario manifestó que se tomó la previsión de realizar la nueva vialidad con 2 canales en ambos sentido para brindar mayor fluidez al tránsito. “Esta noche a las 10:00pm (ayer viernes) habrá restricciones, ya que se colocará nuevamente asfalto en el lugar. Debemos recordar que por la premura hicimos los trabajos con todo el riesgo que representaba colocar un asfalto bajo la lluvia y por ello debemos hacer correcciones”, dijo García Carneiro.</span></p>
<p class="x_MsoNormal" style="text-align: justify;"><span lang="ES-MX">Asimismo, resaltó que se estarán colocando alrededor de 700 toneladas de asfalto y los trabajos tendrán una duración de 4 horas aproximadamente. “Los ministros Ricardo Molina (Transporte) y Alberto Coll (Obras Públicas), están abocados en brindar apoyo a Vargas, por lo que en este momento se está definiendo si se recuperará el antiguo puente de Guanape o se construirá uno nuevo. En las próximas horas sabremos el resultado de la discusión de los expertos para tomar la decisión” expresó el Gobernador.</span></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
						<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					<ul class="tags"><li class="sfont"><div class="background-color-hover"><a href="http://www.notivargas.com/tag/guanape/" rel="tag">guanape</a></div></li></ul>



				</article>
				<div class="clear"></div>
									
					<div class="sharing-box post-footer-box">
						<h3 class="sub-title sfont">Compartir </h3>
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>
						<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
						<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						</div>
						<!-- AddThis Button END -->
						<div class="clear"></div>
					</div>
			
				
				
				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Similar artilces</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="http://www.notivargas.com/se-fracturo-puente-de-guanape-en-la-guaira-fotos/" title="Click to read" class="item-thumbnail large"><img width="500" height="302" src="http://www.notivargas.com/wp-content/uploads/2017/01/guanape_01-500x302.jpg" class="attachment-large size-large wp-post-image" alt="Colapso Puente de Guanape en La Guaira (12 heridos)" title="Colapso Puente de Guanape en La Guaira (12 heridos)" srcset="http://www.notivargas.com/wp-content/uploads/2017/01/guanape_01-500x302.jpg 500w, http://www.notivargas.com/wp-content/uploads/2017/01/guanape_01-150x91.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/01/guanape_01-300x181.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/01/guanape_01.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://www.notivargas.com/se-fracturo-puente-de-guanape-en-la-guaira-fotos/" title="Colapso Puente de Guanape en La Guaira (12 heridos)"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Colapso Puente de Guanape en La Guaira (12 heridos)</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
			
						<div class="item older sfont"><span class="nfont">Artículo Antiguo <i class="fa fa-angle-right"></i></span><a href="http://www.notivargas.com/tres-mil-toneladas-de-palanquillas-son-exportadas-desde-bolipuertos-en-maracaibo/" rel="prev">Tres mil toneladas de palanquillas son exportadas desde Bolipuertos en Maracaibo</a></div>
						<div class="clear"></div>
		</div>
						<div class="clear"></div>				
			
						
	</div><!-- .col-main -->



<div class="content-col col-big">
			<div id="big-sidebar" class="sidebar">
			<aside id="wpi_responsive_ads-22" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/category/pizarra-notivargas/" target="_blank"><img src="/wp-content/uploads/avs/pizarra_notivargas_300.jpg" width="300" height="300" alt="Pizarra_Notivargas"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-16" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/puerto-mar-hotel-bar-restaurant/" target="_blank"><img src="https://www.diariopuerto.net/wp-content/uploads/2016/07/Puerto_mar_300x307.jpg" width="300" height="307" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-29" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://disonancias-zapata.blogspot.com/" target="_blank"><img src="https://www.diariopuerto.net/wp-content/uploads/2016/07/disonancias_300x150.jpg" width="300" height="150" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-17" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/harolds-restaurant/" target="_blank"><img src="/wp-content/uploads/avs/harolds_300x175.jpg" width="300" height="175" alt="harolds"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-23" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.diariopuerto.net/" target="_blank"><img src="/wp-content/uploads/avs/Puerto_300x124.jpg" width="300" height="124" alt="Puerto"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-37" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/la-escuela-del-emprendedor-vargas/" target="_blank"><img src="/wp-content/uploads/2016/10/EP-Navidad_300x245.jpg" width="300" height="124" alt="Escuela_Emprendedor"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-36" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/category/la-tribuna/" target="_blank"><img src="/wp-content/uploads/2016/09/la_tribuna_logo.jpg" width="300" height="190" alt="La Tribuna"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-30" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="https://www.diariopuerto.net/wp-content/uploads/2016/07/aviso-canta-claro.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-27" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/restaurante-brisas-del-mar-macuto/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/brisa_del_mar_300.jpg" width="300" height="100" alt="Brisas_del_mar"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-14" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/inversiones-cedeno-silva-asociados-c-a-2/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/inverciones_cedeno_300_250.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-3" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" ><img src="/wp-content/uploads/avs/alto-mar.gif" width="300" height="400" alt="Alto Mar"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-34" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://vargasaldia.com/" target="_blank"><img src="/wp-content/uploads/2016/09/VargasAlDia-LogoWeb.jpg" width="290" height="110" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-24" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/4d-gelateria-en-vargas/" target="_blank"><img src="/wp-content/uploads/avs/4D_gelateria_vargas_300x134.jpg" width="300" height="134" alt="4DGelateria"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-25" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/agro-vivero-sol-de-tanaguarena-c-a/" target="_blank"><img src="/wp-content/uploads/avs/viverotanaguarena_300.jpg" width="300" height="188" alt="AVTanaguarena"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-20" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/category/caja-de-ahorro-de-la-policia-del-estado-vargas/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/aviso_capev_polivargas_300x175.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-26" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/la-tiendita-de-irma/" target="_blank"><img src="/wp-content/uploads/avs/La%20tiendita%20de%20Irma_300x105.jpg" width="300" height="105" alt="LaTienditadeIrma"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-7" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/aviso-portal-de-ziruma.jpg" width="300" height="250" alt="El Porton de Ziruma"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-15" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/sucargo/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/sucargo_logo_300x250_18.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-13" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/aviso-de-todito.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-10" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/jmp.jpg" width="300" height="300" alt="Almacenes JMP"></a>
</div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-8" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/consolidados_la-guaira.jpg" width="300" height="300" alt="Consolidados"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-9" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/gonavi.jpg" width="300" height="300" alt="Gonavi"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-38" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/ms-consultores-ambientales/" target="_blank"><img src="/wp-content/uploads/2016/11/ms_consultores_300x244.jpg" width="300" height="244" alt="MS"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-31" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.lecturasinegoismo.com/" target="_blank"><img src="/wp-content/uploads/avs/banner-lectura-y-egoismo-300x300.jpg" width="300" height="300" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-32" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://bibliotecaignoria.blogspot.com/" target="_blank"><img src="/wp-content/uploads/avs/biblioteca-300x300.jpg" width="300" height="300" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-35" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://revistasic.gumilla.org/" target="_blank"><img src="/wp-content/uploads/2016/09/Logo-SIC_300.jpg" width="300" height="100" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside>		</div>
	</div><!-- .col-big -->
	
		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<div class="clear"></div>
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			<div class="wide">
				<div class="col col-0"></div>
				<div class="col col-1"></div>
				<div class="col col-2"></div>
				<div class="col col-3"></div>
				<div class="col col-4"></div>
				<div class="clear"></div>
			</div>
		</div>
		<div class="footer-line-1"><div class="wide">
						<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
						<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2017 
				<a href="http://www.notivargas.com" title="Notivargas">
					Notivargas				</a>
			</div>
			<div class="designer">
				Creado por				<a href="http://themeforest.net/user/tiennguyenvan/portfolio?ref=tiennguyenvan" title=" Visita Nuestro Portafolio">
					Zama Web
				</a>
			</div>
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>

		<div class="clear"></div>
	</div><!-- end of .wpi-box -->


	














<script type="text/javascript" src="http://www.notivargas.com/wp-content/cache/minify/98bc0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.notivargas.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.notivargas.com/wp-content/cache/minify/6ed47.js"></script>

	
</body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1553/1754 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching using disk

 Served from: www.notivargas.com @ 2017-01-27 22:39:16 by W3 Total Cache -->