<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://www.notivargas.com/wp-content/cache/minify/0cd9c.css" media="all" />

	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Impacto de la Constituyente en Contraste con Zapata | Notivargas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.notivargas.com/xmlrpc.php"/>
		<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[301,372] -->
<meta name="description"  content="En Contraste decimos la verdad, sin miedo a la censura Programa de mayor audiencia en la historia de Vargas… CONTRASTE con Santos García Zapata, con Roger" />

<meta name="keywords"  content="contraste,contraste con santos garcía zapata" />

<link rel="canonical" href="http://www.notivargas.com/impacto-de-la-constituyente-en-contraste-con-zapata/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8881565-2', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notivargas &raquo; Feed" href="http://www.notivargas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notivargas &raquo; RSS de los comentarios" href="http://www.notivargas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.notivargas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #1e73be;
}
body {
	background-color: #ffffff;
	background-image: url(http://www.notivargas.com/wp-content/uploads/2016/06/azules-14.jpg);	
	background-repeat: repeat;
	background-position: top center;
	background-attachment: scroll;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#1e73be
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#1e73be
}
.border-color{border-color: #1e73be}
	
::-webkit-scrollbar-thumb {
	background-color: #1e73be;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #1e73be;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: Arial;
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: Arial!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>





<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='http://www.notivargas.com/wp-content/themes/delipress/css/ie.css?ver=2.5.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Cargar M\u00e1s","txt_newernews":"Nuevo","txt_oldernews":"Antiguo","theme_url":"http:\/\/www.notivargas.com\/wp-content\/themes\/delipress","theme_css":"http:\/\/www.notivargas.com\/wp-content\/themes\/delipress\/css\/","home_url":"http:\/\/www.notivargas.com","ajaxurl":"http:\/\/www.notivargas.com\/wp-admin\/admin-ajax.php","date_format":"F j, Y","txt_month":{"january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.notivargas.com/wp-content/cache/minify/df983.js"></script>


<link rel='https://api.w.org/' href='http://www.notivargas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.notivargas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.notivargas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Quiero un país” busca consenso para construir la Venezuela del futuro' href='http://www.notivargas.com/quiero-un-pais-busca-consenso-para-construir-la-venezuela-del-futuro/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.notivargas.com/?p=24041' />
<link rel="alternate" type="application/json+oembed" href="http://www.notivargas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notivargas.com%2Fimpacto-de-la-constituyente-en-contraste-con-zapata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.notivargas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.notivargas.com%2Fimpacto-de-la-constituyente-en-contraste-con-zapata%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://www.notivargas.com/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="http://www.notivargas.com/wp-content/themes/delipress/img/favicon.png"/><meta property="og:description" content="En Contraste decimos la verdad, sin miedo a la censura Programa de mayor audiencia en la historia de Vargas… CONTRASTE con Santos García Zapata, con..." /><meta property="og:image" content="http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8485_contraste-300x166.jpg" /><link rel="icon" href="http://www.notivargas.com/wp-content/uploads/2017/03/logo-notivargas-web-peq-2017-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.notivargas.com/wp-content/uploads/2017/03/logo-notivargas-web-peq-2017-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.notivargas.com/wp-content/uploads/2017/03/logo-notivargas-web-peq-2017-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.notivargas.com/wp-content/uploads/2017/03/logo-notivargas-web-peq-2017-300x300.png" />
</head>

<body class="post-template-default single single-post postid-24041 single-format-standard">
	
<div class="wpi-box">
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/notivargas" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Diario.Notivargas/" class="social-icon fa fa-facebook" title="Facebook"></a><div class="clear"></div></div>				
												<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="http://www.notivargas.com">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" type="text" value="Buscar..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="http://www.notivargas.com" title="Notivargas"><img alt="blog-logo" src="http://www.notivargas.com/wp-content/uploads/2017/03/logo-notivargas-new-2017.png"/></a></h2>
	</div>
											</div>
					<div class="td">
								<div id="header-right" class="sidebar header-right">
			<div class="social-icons"><aside id="wpi_social_icons_widget-2" class="widget widget_wpi_social_icons_widget"><div><div class="widget-content"><a href="https://twitter.com/notivargas" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Diario.Notivargas/" class="social-icon fa fa-facebook" title="Facebook"></a><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="wpi_responsive_ads-18" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="clear"></div></div><div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
						</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3"  class="floating">
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-principal-container"><ul id="menu-principal" class="main-menu-class"><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.notivargas.com/">Inicio </a><li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/vargas/">Vargas </a><li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/nacionales/">Nacionales </a><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/sucesos/">Sucesos </a><li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>Prensa <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul  class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/prensa-escrita/puerto-el-diario-de-vargas/">Puerto El díario de Vargas </a>	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/prensa-escrita/la-verdad/">La Verdad </a>	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/prensa-escrita/las-verdades-de-miguel/">Las Verdades de Miguel </a></ul>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/deportes/">Deportes </a><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/opinion/">Opinión </a><li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.notivargas.com/category/salud/">Salud </a></ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
			</header><!-- #header -->
 
	
	<div id="primary" class="wide small-disable"><div class="primary-inner">
	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="http://www.notivargas.com" itemprop="breadcrumb"><span class="color-hover">Inicio</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="http://www.notivargas.com/category/contraste-con-santos-garcia-zapata/" itemprop="breadcrumb"><span class="color-hover">Contraste con Santos García Zapata</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-24041" class="post-24041 post type-post status-publish format-standard has-post-thumbnail hentry category-contraste-con-santos-garcia-zapata tag-contraste" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="500" height="277" src="http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8485_contraste-500x277.jpg" class="attachment-large size-large wp-post-image" alt="Impacto de la Constituyente en Contraste con Zapata" title="Impacto de la Constituyente en Contraste con Zapata" srcset="http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8485_contraste-500x277.jpg 500w, http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8485_contraste-150x83.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8485_contraste-300x166.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8485_contraste.jpg 640w" sizes="(max-width: 500px) 100vw, 500px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">Impacto de la Constituyente en Contraste con Zapata</h1>
											<div class="cats sfont"><a rel="category" href="http://www.notivargas.com/category/contraste-con-santos-garcia-zapata/" title=" Ver todos los artículos en Contraste con Santos García Zapata">Contraste con Santos García Zapata</a></div>					
					<div class="meta">
						<div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">3:00 pm Junio 15, 2017</span></div>						<div class="clear"></div>
					</div>


					<div class="content wpi-content-format" itemprop="articleBody">
												<p lang="es-VE" align="JUSTIFY"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">En Contraste decimos la verdad, sin miedo a la censura </span></span></p>
<p lang="es-VE" align="JUSTIFY"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;">Programa de mayor audiencia en la historia de Vargas… CONTRASTE con Santos García Zapata, con Roger Cedeño y Albany Marcano atendiendo la mensajeria; de lunes a viernes de 12:00 m a 1:00pm. Por Radio Vargas Hoy 91.3 FM y Por internet www.radiovargashoy.com.</span></span></p>
<p align="JUSTIFY"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;"><span lang="es-VE">Para cualquier denuncia pueden comunicarse TWITTER @contraste_radio, Teléfono +058 0414 </span></span></span><span style="color: #000000;"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;"><span lang="es-VE">1307928</span></span></span></span></p>
<p lang="es-VE" align="JUSTIFY"><span style="font-family: Verdana, sans-serif;"><span style="font-size: medium;"><b>Escuche o descargue aquí el programa “CONTRASTE” del DÍA DE HOY</b></span></span></p>
<p><a href="https://mega.nz/#!IldywYpK!dPugq2LEqo1R2M5UwGmJjDioqd4FPKY436w2MUFoZRY"><strong>https://mega.nz/#!IldywYpK!dPugq2LEqo1R2M5UwGmJjDioqd4FPKY436w2MUFoZRY</strong></a></p>
<p><span style="font-size: large;"><b>Primera Parte</b></span></p>
<audio class="wp-audio-shortcode" id="audio-24041-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.notivargas.com/wp-content/uploads/2017/06/Contrastes-15-06-2017_a.mp3?_=5" /><a href="http://www.notivargas.com/wp-content/uploads/2017/06/Contrastes-15-06-2017_a.mp3">http://www.notivargas.com/wp-content/uploads/2017/06/Contrastes-15-06-2017_a.mp3</a></audio>
<p><span style="font-size: large;"><b>Segunda Parte</b></span></p>
<audio class="wp-audio-shortcode" id="audio-24041-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.notivargas.com/wp-content/uploads/2017/06/Contrastes-15-06-2017_b.mp3?_=6" /><a href="http://www.notivargas.com/wp-content/uploads/2017/06/Contrastes-15-06-2017_b.mp3">http://www.notivargas.com/wp-content/uploads/2017/06/Contrastes-15-06-2017_b.mp3</a></audio>
<p><img class="aligncenter size-full wp-image-24048" src="http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0014.jpg" alt="" width="640" height="360" srcset="http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0014.jpg 640w, http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0014-150x84.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0014-300x169.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0014-500x281.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /> <img class="aligncenter size-full wp-image-24046" src="http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0012.jpg" alt="" width="640" height="360" srcset="http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0012.jpg 640w, http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0012-150x84.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0012-300x169.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0012-500x281.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /> <img class="aligncenter size-full wp-image-24047" src="http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0013.jpg" alt="" width="640" height="360" srcset="http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0013.jpg 640w, http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0013-150x84.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0013-300x169.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/06/IMG-20170615-WA0013-500x281.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /> <img class="aligncenter size-full wp-image-24045" src="http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8488_contraste.jpg" alt="" width="640" height="388" srcset="http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8488_contraste.jpg 640w, http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8488_contraste-150x91.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8488_contraste-300x182.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8488_contraste-500x303.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></p>
						<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					<ul class="tags"><li class="sfont"><div class="background-color-hover"><a href="http://www.notivargas.com/tag/contraste/" rel="tag">CONTRASTE</a></div></li></ul>



				</article>
				<div class="clear"></div>
									
					<div class="sharing-box post-footer-box">
						<h3 class="sub-title sfont">Compartir </h3>
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>
						<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
						<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						</div>
						<!-- AddThis Button END -->
						<div class="clear"></div>
					</div>
			
				
				
				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Similar artilces</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="http://www.notivargas.com/derecho-a-replica-en-contraste-con-zapata-19-05-2017/" title="Click to read" class="item-thumbnail large"><img width="500" height="324" src="http://www.notivargas.com/wp-content/uploads/2017/05/DSCN8267_contraste-500x324.jpg" class="attachment-large size-large wp-post-image" alt="Derecho a Réplica en Contraste con Zapata (19-05-2017)" title="Derecho a Réplica en Contraste con Zapata (19-05-2017)" srcset="http://www.notivargas.com/wp-content/uploads/2017/05/DSCN8267_contraste-500x324.jpg 500w, http://www.notivargas.com/wp-content/uploads/2017/05/DSCN8267_contraste-150x97.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/05/DSCN8267_contraste-300x195.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/05/DSCN8267_contraste.jpg 640w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://www.notivargas.com/derecho-a-replica-en-contraste-con-zapata-19-05-2017/" title="Derecho a Réplica en Contraste con Zapata (19-05-2017)"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Derecho a Réplica en Contraste con Zapata (19-05-2017)</span></a></h3></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="http://www.notivargas.com/escuchen-contraste-con-zapata-12-06-2017/" title="Click to read" class="item-thumbnail large"><img width="500" height="263" src="http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8466_contraste-500x263.jpg" class="attachment-large size-large wp-post-image" alt="Escuchen Contraste con Zapata (12-06-2017)" title="Escuchen Contraste con Zapata (12-06-2017)" srcset="http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8466_contraste-500x263.jpg 500w, http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8466_contraste-150x79.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8466_contraste-300x158.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/06/DSCN8466_contraste.jpg 640w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://www.notivargas.com/escuchen-contraste-con-zapata-12-06-2017/" title="Escuchen Contraste con Zapata (12-06-2017)"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Escuchen Contraste con Zapata (12-06-2017)</span></a></h3></div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a href="http://www.notivargas.com/contraste-con-zapata-06-06-2017/" title="Click to read" class="item-thumbnail large"><img width="500" height="274" src="http://www.notivargas.com/wp-content/uploads/2017/06/albany-marcano-500x274.jpg" class="attachment-large size-large wp-post-image" alt="Contraste con Zapata (06-06-2017)" title="Contraste con Zapata (06-06-2017)" srcset="http://www.notivargas.com/wp-content/uploads/2017/06/albany-marcano-500x274.jpg 500w, http://www.notivargas.com/wp-content/uploads/2017/06/albany-marcano-150x82.jpg 150w, http://www.notivargas.com/wp-content/uploads/2017/06/albany-marcano-300x165.jpg 300w, http://www.notivargas.com/wp-content/uploads/2017/06/albany-marcano.jpg 640w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://www.notivargas.com/contraste-con-zapata-06-06-2017/" title="Contraste con Zapata (06-06-2017)"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Contraste con Zapata (06-06-2017)</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
			
						<div class="item older sfont"><span class="nfont">Artículo Antiguo <i class="fa fa-angle-right"></i></span><a href="http://www.notivargas.com/quiero-un-pais-busca-consenso-para-construir-la-venezuela-del-futuro/" rel="prev">“Quiero un país” busca consenso para construir la Venezuela del futuro</a></div>
						<div class="clear"></div>
		</div>
						<div class="clear"></div>				
			
						
	</div><!-- .col-main -->



<div class="content-col col-big">
			<div id="big-sidebar" class="sidebar">
			<aside id="wpi_responsive_ads-22" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/category/pizarra-notivargas/" target="_blank"><img src="/wp-content/uploads/avs/pizarra_notivargas_300.jpg" width="300" height="300" alt="Pizarra_Notivargas"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-16" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/puerto-mar-hotel-bar-restaurant/" target="_blank"><img src="https://www.diariopuerto.net/wp-content/uploads/2016/07/Puerto_mar_300x307.jpg" width="300" height="307" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-29" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://disonancias-zapata.blogspot.com/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2017/04/disonancias_300_100.jpg" width="300" height="100" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-40" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/delicateses-gourmet-maiquetia/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2017/04/Delicateses_Gourmet_300x100.jpg" width="300" height="100" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-17" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/harolds-restaurant/" target="_blank"><img src="/wp-content/uploads/avs/harolds_300x175.jpg" width="300" height="175" alt="harolds"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-41" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://integra.com.ve/sedes/catia-la-mar.aspx" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2017/04/integra_300x100-.jpg" width="300" height="100" alt="Integra"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-42" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/luncheria-lino-catia-la-mar/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2017/05/Luncheria-Lino_300x100.jpg" width="300" height="100" alt="Luncheria_Lino"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-39" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.radiovargashoy.com" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2017/03/banner-radio_vargas_hoy.jpg" width="300" height="100" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-23" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.diariopuerto.net/" target="_blank"><img src="/wp-content/uploads/avs/Puerto_300x124.jpg" width="300" height="124" alt="Puerto"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-37" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/la-escuela-del-emprendedor-vargas/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/10/escuela_emprendedor_300x100.jpg" width="300" height="100" alt="Escuela_Emprendedor"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-36" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/category/la-tribuna/" target="_blank"><img src="/wp-content/uploads/2016/09/la_tribuna_logo.jpg" width="300" height="190" alt="La Tribuna"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-30" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/distribuidora-cantaclaro-2021-c-a/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2017/04/cantaclaro_300x1010.jpg" width="300" height="100" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-27" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/restaurante-brisas-del-mar-macuto/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/brisa_del_mar_300.jpg" width="300" height="100" alt="Brisas_del_mar"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-14" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/inversiones-cedeno-silva-asociados-c-a-2/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/inverciones_cedeno_300_250.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-3" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/hotel-alto-mar/" ><img src="http://www.notivargas.com/wp-content/uploads/2017/04/alto_mar_300x100.jpg" width="300" height="100" alt="Alto Mar"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-34" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://vargasaldia.com/" target="_blank"><img src="/wp-content/uploads/2016/09/VargasAlDia-LogoWeb.jpg" width="290" height="110" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-24" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/4d-gelateria-en-vargas/" target="_blank"><img src="/wp-content/uploads/avs/4D_gelateria_vargas_300x134.jpg" width="300" height="134" alt="4DGelateria"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-25" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/agro-vivero-sol-de-tanaguarena-c-a/" target="_blank"><img src="/wp-content/uploads/avs/viverotanaguarena_300.jpg" width="300" height="188" alt="AVTanaguarena"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-20" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/category/caja-de-ahorro-de-la-policia-del-estado-vargas/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/aviso_capev_polivargas_300x175.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-26" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/la-tiendita-de-irma/" target="_blank"><img src="/wp-content/uploads/avs/La%20tiendita%20de%20Irma_300x105.jpg" width="300" height="105" alt="LaTienditadeIrma"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-7" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/aviso-portal-de-ziruma.jpg" width="300" height="250" alt="El Porton de Ziruma"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-15" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/sucargo/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/sucargo_logo_300x250_18.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-13" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2016/07/aviso-de-todito.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-10" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/jmp.jpg" width="300" height="300" alt="Almacenes JMP"></a>
</div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-8" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/consolidados_la-guaira.jpg" width="300" height="300" alt="Consolidados"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-9" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/gonavi.jpg" width="300" height="300" alt="Gonavi"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-38" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/ms-consultores-ambientales/" target="_blank"><img src="/wp-content/uploads/2016/11/ms_consultores_300x244.jpg" width="300" height="244" alt="MS"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-31" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.lecturasinegoismo.com/" target="_blank"><img src="/wp-content/uploads/avs/banner-lectura-y-egoismo-300x300.jpg" width="300" height="300" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-32" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://bibliotecaignoria.blogspot.com/" target="_blank"><img src="/wp-content/uploads/avs/biblioteca-300x300.jpg" width="300" height="300" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-35" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://revistasic.gumilla.org/" target="_blank"><img src="/wp-content/uploads/2016/09/Logo-SIC_300.jpg" width="300" height="100" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-43" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.notivargas.com/inversiones-nahilis-fashion/" target="_blank"><img src="http://www.notivargas.com/wp-content/uploads/2017/05/inversiones_Nahilis-Fashion.jpg" width="300" height="100" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside>		</div>
	</div><!-- .col-big -->
	
		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<div class="clear"></div>
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			<div class="wide">
				<div class="col col-0"></div>
				<div class="col col-1"></div>
				<div class="col col-2"></div>
				<div class="col col-3"></div>
				<div class="col col-4"></div>
				<div class="clear"></div>
			</div>
		</div>
		<div class="footer-line-1"><div class="wide">
						<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
						<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2017 
				<a href="http://www.notivargas.com" title="Notivargas">
					Notivargas				</a>
			</div>
			<div class="designer">
				Creado por				<a href="http://themeforest.net/user/tiennguyenvan/portfolio?ref=tiennguyenvan" title=" Visita Nuestro Portafolio">
					Zama Web
				</a>
			</div>
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>

		<div class="clear"></div>
	</div><!-- end of .wpi-box -->


	
















<script type="text/javascript" src="http://www.notivargas.com/wp-content/cache/minify/98bc0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.notivargas.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.notivargas.com/wp-content/cache/minify/6ed47.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.notivargas.com/wp-content/cache/minify/815b7.js"></script>

	
</body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1581/1640 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 3/22 queries in 0.009 seconds using disk

 Served from: www.notivargas.com @ 2017-06-15 15:00:35 by W3 Total Cache -->