<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>José David Cabello: En el Seniat lucharemos a muerte contra la corrupción | Notivargas</title>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.notivargas.com/xmlrpc.php"/>
		<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="SENIAT.- En la mañana de este lunes 06 de noviembre, fueron aprendidos 7 sujetos que se dedicaban a falsificar y corregir de manera fraudulenta declaraciones de impuestos de algunos contribuyentes, quienes dieron pago a los actuantes de con la finalidad de alcanzar un mejor record en sus declaraciones y así percibir más divisas a través del DICOM. Entre los referidos implicados en el hecho se encuentran 3 servidores públicos del SENIAT y un ex trabajador de la institución, además de tres contribuyentes, quienes eran los que sobornaban a los sujetos pasivos, siendo este su modus operandi. Por su parte, el Superintendente Nacional Aduanero y Tributario, José David Cabello Rondón, a través de su cuenta en la red social Twitter @jdavidcabello, informó que &quot;dentro de la constante lucha a muerte contra la corrupción, el día de hoy fueron detenidos 3 trabajadores del Seniat&quot;, dejando claro que dentro del órgano recaudador se lucha para combatir la corrupción que tanto ha dañado al proceso revolucionario. De la misma forma, indicó que la detención se logró gracias al trabajo en conjunto con la Oficina Nacional de Investigación Protección y Custodia (ONIPC) y la Gerencia General de Tecnología de Información y Comunicación. &quot;Durante una investigación se pudo comprobar que estos ahora ex funcionarios se prestaron para la falsificación de documentos, expresó el Superintendente. &quot;Sepa el pueblo de Venezuela que nuestras oficinas están a la orden para denunciar cualquier irregularidad de este tipo&quot;, manifestó, de igual manera dio a conocer su compromiso con el presidente Nicolás Maduro Moros, en dar batalla con moral y honestidad para combatir actos impunes que quebranten la estabilidad de la Nación." />

<meta name="keywords"  content="corrupción,nacionales" />

<link rel="canonical" href="https://www.notivargas.com/jose-david-cabello-en-el-seniat-lucharemos-a-muerte-contra-la-corrupcion/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-8881565-2', { 'cookieDomain': 'www.notivargas.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Notivargas &raquo; Feed" href="https://www.notivargas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notivargas &raquo; RSS de los comentarios" href="https://www.notivargas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.notivargas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.notivargas.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.notivargas.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-font-awesome-css'  href='https://www.notivargas.com/wp-content/themes/delipress/fonts/font-awesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-style-css'  href='https://www.notivargas.com/wp-content/themes/delipress/style.css?ver=2.5.1' type='text/css' media='all' />
<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #1e73be;
}
body {
	background-color: #ffffff;
	background-image: url(https://www.notivargas.com/wp-content/uploads/2016/06/azules-14.jpg);	
	background-repeat: repeat;
	background-position: top center;
	background-attachment: scroll;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#1e73be
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#1e73be
}
.border-color{border-color: #1e73be}
	
::-webkit-scrollbar-thumb {
	background-color: #1e73be;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #1e73be;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: Arial;
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: Arial!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>
<link rel='stylesheet' id='delipress-widgets-css'  href='https://www.notivargas.com/wp-content/themes/delipress/css/widgets.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-article-box-css'  href='https://www.notivargas.com/wp-content/themes/delipress/css/article-box.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-shortcodes-css'  href='https://www.notivargas.com/wp-content/themes/delipress/css/shortcodes.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-responsive-css'  href='https://www.notivargas.com/wp-content/themes/delipress/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-print-css'  href='https://www.notivargas.com/wp-content/themes/delipress/css/print.css?ver=2.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='https://www.notivargas.com/wp-content/themes/delipress/css/ie.css?ver=2.5.1' type='text/css' media='all' />
<![endif]-->
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Cargar M\u00e1s","txt_newernews":"Nuevo","txt_oldernews":"Antiguo","theme_url":"https:\/\/www.notivargas.com\/wp-content\/themes\/delipress","theme_css":"https:\/\/www.notivargas.com\/wp-content\/themes\/delipress\/css\/","home_url":"https:\/\/www.notivargas.com","ajaxurl":"https:\/\/www.notivargas.com\/wp-admin\/admin-ajax.php","date_format":"F j, Y","txt_month":{"january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notivargas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.notivargas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.notivargas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.notivargas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Las rosquita que arropo acríticamente a Oivares intenta adueñarse de los retos de la oposición' href='https://www.notivargas.com/las-rosquita-que-arropo-acriticamente-a-oivares-intenta-aduenarse-de-los-retos-de-la-oposicion/' />
<link rel='next' title='La Verdad, año 21  Nº 6.524 martes 7 de noviembre de 2017' href='https://www.notivargas.com/la-verdad-ano-21-no-6-524-martes-7-de-noviembre-de-2017/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://www.notivargas.com/?p=31070' />
<link rel="alternate" type="application/json+oembed" href="https://www.notivargas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notivargas.com%2Fjose-david-cabello-en-el-seniat-lucharemos-a-muerte-contra-la-corrupcion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.notivargas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.notivargas.com%2Fjose-david-cabello-en-el-seniat-lucharemos-a-muerte-contra-la-corrupcion%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.notivargas.com/?wordfence_lh=1&hid=60A44A22C01F7B1417AD63C23F25AF3A');
</script><!--[if lt IE 9]><script src="https://www.notivargas.com/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="https://www.notivargas.com/wp-content/themes/delipress/img/favicon.png"/><meta property="og:description" content="SENIAT.- En la mañana de este lunes 06 de noviembre, fueron aprendidos 7 sujetos que se dedicaban a falsificar y corregir de manera fraudulenta declar..." /><meta property="og:image" content="https://www.notivargas.com/wp-content/uploads/2017/11/José-David-Cabello-300x209.jpg" /><link rel="icon" href="https://www.notivargas.com/wp-content/uploads/2017/08/cropped-logo-notivargas-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.notivargas.com/wp-content/uploads/2017/08/cropped-logo-notivargas-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.notivargas.com/wp-content/uploads/2017/08/cropped-logo-notivargas-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.notivargas.com/wp-content/uploads/2017/08/cropped-logo-notivargas-270x270.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-31070 single-format-standard">
	
<div class="wpi-box">
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/notivargas" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Diario.Notivargas/" class="social-icon fa fa-facebook" title="Facebook"></a><div class="clear"></div></div>				
												<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="https://www.notivargas.com">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" type="text" value="Buscar..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="https://www.notivargas.com" title="Notivargas"><img alt="blog-logo" src="https://www.notivargas.com/wp-content/uploads/2017/08/logo-notivargas.png"/></a></h2>
	</div>
											</div>
					<div class="td">
								<div id="header-right" class="sidebar header-right">
			<div class="social-icons"><aside id="wpi_social_icons_widget-2" class="widget widget_wpi_social_icons_widget"><div><div class="widget-content"><a href="https://twitter.com/notivargas" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/Diario.Notivargas/" class="social-icon fa fa-facebook" title="Facebook"></a><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="wpi_responsive_ads-18" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="clear"></div></div><div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
						</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3"  class="floating">
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-principal-container"><ul id="menu-principal" class="main-menu-class"><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.notivargas.com/">Inicio </a><li id="menu-item-27240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.notivargas.com/category/se_vende/">Se Vende </a><li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.notivargas.com/category/vargas/">Vargas </a><li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.notivargas.com/category/nacionales/">Nacionales </a><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.notivargas.com/category/sucesos/">Sucesos </a><li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>Prensa <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul  class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.notivargas.com/category/prensa-escrita/puerto-el-diario-de-vargas/">Puerto El díario de Vargas </a>	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.notivargas.com/category/prensa-escrita/la-verdad/">La Verdad </a>	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.notivargas.com/category/prensa-escrita/las-verdades-de-miguel/">Las Verdades de Miguel </a></ul>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.notivargas.com/category/deportes/">Deportes </a><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.notivargas.com/category/opinion/">Opinión </a><li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.notivargas.com/category/salud/">Salud </a></ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
			</header><!-- #header -->
 
	
	<div id="primary" class="wide small-disable"><div class="primary-inner">
	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="https://www.notivargas.com" itemprop="breadcrumb"><span class="color-hover">Inicio</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="https://www.notivargas.com/category/nacionales/" itemprop="breadcrumb"><span class="color-hover">Nacionales</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-31070" class="post-31070 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-corrupcion" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="500" height="348" src="https://www.notivargas.com/wp-content/uploads/2017/11/José-David-Cabello-500x348.jpg" class="attachment-large size-large wp-post-image" alt="José David Cabello: En el Seniat lucharemos a muerte contra la corrupción" title="José David Cabello: En el Seniat lucharemos a muerte contra la corrupción" srcset="https://www.notivargas.com/wp-content/uploads/2017/11/José-David-Cabello-500x348.jpg 500w, https://www.notivargas.com/wp-content/uploads/2017/11/José-David-Cabello-150x104.jpg 150w, https://www.notivargas.com/wp-content/uploads/2017/11/José-David-Cabello-300x209.jpg 300w, https://www.notivargas.com/wp-content/uploads/2017/11/José-David-Cabello.jpg 512w" sizes="(max-width: 500px) 100vw, 500px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">José David Cabello: En el Seniat lucharemos a muerte contra la corrupción</h1>
											<div class="cats sfont"><a rel="category" href="https://www.notivargas.com/category/nacionales/" title=" Ver todos los artículos en Nacionales">Nacionales</a></div>					
					<div class="meta">
						<div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12:22 pm noviembre 7, 2017</span></div>						<div class="clear"></div>
					</div>


					<div class="content wpi-content-format" itemprop="articleBody">
												<p align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: medium;"><span lang="es-ES"><b>SENIAT.-</b></span></span></span><span style="font-family: 'Times New Roman', serif;"><span style="font-size: medium;"><span lang="es-ES"> En la mañana de este lunes 06 de noviembre, fueron aprendidos 7 sujetos que se dedicaban a falsificar y corregir de manera fraudulenta declaraciones de impuestos de algunos contribuyentes, quienes dieron pago a los actuantes de con la finalidad de alcanzar un mejor record en sus declaraciones y así percibir más divisas a través del DICOM.</span></span></span></p>
<p align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: medium;"><span lang="es-ES">Entre los referidos implicados en el hecho se encuentran 3 servidores públicos del SENIAT y un ex trabajador de la institución, además de tres contribuyentes, quienes eran los que sobornaban a los sujetos pasivos, siendo este su modus operandi. </span></span></span></p>
<p align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: medium;"><span lang="es-ES">Por su parte, el Superintendente Nacional Aduanero y Tributario, José David Cabello Rondón, a través de su cuenta en la red social Twitter @jdavidcabello, informó que “dentro de la constante lucha a muerte contra la corrupción, el día de hoy fueron detenidos 3 trabajadores del Seniat”, dejando claro que dentro del órgano recaudador se lucha para combatir la corrupción que tanto ha dañado al proceso revolucionario.</span></span></span></p>
<p align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: medium;"><span lang="es-ES">De la misma forma, indicó que la detención se logró gracias al trabajo en conjunto con la Oficina Nacional de Investigación Protección y Custodia (ONIPC) y la Gerencia General de Tecnología de Información y Comunicación. “Durante una investigación se pudo comprobar que estos ahora ex funcionarios se prestaron para la falsificación de documentos, expresó el Superintendente.</span></span></span></p>
<p align="JUSTIFY">“<span style="font-family: 'Times New Roman', serif;"><span style="font-size: medium;"><span lang="es-ES">Sepa el pueblo de Venezuela que nuestras oficinas están a la orden para denunciar cualquier irregularidad de este tipo”, manifestó, de igual manera dio a conocer su compromiso con el presidente Nicolás Maduro Moros, en dar batalla con moral y honestidad para combatir actos impunes que quebranten la estabilidad de la Nación.</span></span></span></p>
						<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					<ul class="tags"><li class="sfont"><div class="background-color-hover"><a href="https://www.notivargas.com/tag/corrupcion/" rel="tag">corrupción</a></div></li></ul>



				</article>
				<div class="clear"></div>
									
					<div class="sharing-box post-footer-box">
						<h3 class="sub-title sfont">Compartir </h3>
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>
						<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
						<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						</div>
						<!-- AddThis Button END -->
						<div class="clear"></div>
					</div>
			
				
				
				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Similar artilces</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="https://www.notivargas.com/william-gonzalez-en-la-tribuna-por-radio-vargas-hoy/" title="Click to read" class="item-thumbnail large"><img width="500" height="291" src="https://www.notivargas.com/wp-content/uploads/2017/10/William-Gonzalez-500x291.jpg" class="attachment-large size-large wp-post-image" alt="William González  en La Tribuna por radio “Vargas Hoy”" title="William González  en La Tribuna por radio “Vargas Hoy”" srcset="https://www.notivargas.com/wp-content/uploads/2017/10/William-Gonzalez-500x291.jpg 500w, https://www.notivargas.com/wp-content/uploads/2017/10/William-Gonzalez-150x87.jpg 150w, https://www.notivargas.com/wp-content/uploads/2017/10/William-Gonzalez-300x175.jpg 300w, https://www.notivargas.com/wp-content/uploads/2017/10/William-Gonzalez.jpg 512w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.notivargas.com/william-gonzalez-en-la-tribuna-por-radio-vargas-hoy/" title="William González  en La Tribuna por radio “Vargas Hoy”"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> William González  en La Tribuna por radio “Vargas Hoy”</span></a></h3></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="https://www.notivargas.com/sindicato-y-federacion-bolivariana-de-trabajadores-del-transporte-maritimo-se-reunen-con-autoridades-de-bolipuertos/" title="Click to read" class="item-thumbnail large"><img width="500" height="334" src="https://www.notivargas.com/wp-content/uploads/2017/10/BLP_1354-500x334.jpg" class="attachment-large size-large wp-post-image" alt="Sindicato y Federación Bolivariana de Trabajadores del Transporte Marítimo se reúnen con autoridades de Bolipuertos" title="Sindicato y Federación Bolivariana de Trabajadores del Transporte Marítimo se reúnen con autoridades de Bolipuertos" srcset="https://www.notivargas.com/wp-content/uploads/2017/10/BLP_1354-500x334.jpg 500w, https://www.notivargas.com/wp-content/uploads/2017/10/BLP_1354-150x100.jpg 150w, https://www.notivargas.com/wp-content/uploads/2017/10/BLP_1354-300x200.jpg 300w, https://www.notivargas.com/wp-content/uploads/2017/10/BLP_1354.jpg 512w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.notivargas.com/sindicato-y-federacion-bolivariana-de-trabajadores-del-transporte-maritimo-se-reunen-con-autoridades-de-bolipuertos/" title="Sindicato y Federación Bolivariana de Trabajadores del Transporte Marítimo se reúnen con autoridades de Bolipuertos"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Sindicato y Federación Bolivariana de Trabajadores del Transporte Marítimo se reúnen con autoridades de Bolipuertos</span></a></h3></div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a href="https://www.notivargas.com/hard-rock-cafe-une-el-teatro-y-la-musica-con-el-estreno-de-teatrock/" title="Click to read" class="item-thumbnail large"><img width="500" height="375" src="https://www.notivargas.com/wp-content/uploads/2017/10/Foto_TeatRock-500x375.jpg" class="attachment-large size-large wp-post-image" alt="Hard Rock Café une el teatro y la música con el estreno de TeatRock" title="Hard Rock Café une el teatro y la música con el estreno de TeatRock" srcset="https://www.notivargas.com/wp-content/uploads/2017/10/Foto_TeatRock-500x375.jpg 500w, https://www.notivargas.com/wp-content/uploads/2017/10/Foto_TeatRock-150x113.jpg 150w, https://www.notivargas.com/wp-content/uploads/2017/10/Foto_TeatRock-300x225.jpg 300w, https://www.notivargas.com/wp-content/uploads/2017/10/Foto_TeatRock.jpg 512w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.notivargas.com/hard-rock-cafe-une-el-teatro-y-la-musica-con-el-estreno-de-teatrock/" title="Hard Rock Café une el teatro y la música con el estreno de TeatRock"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Hard Rock Café une el teatro y la música con el estreno de TeatRock</span></a></h3></div><div class="clear"></div></div></li><li class="item item-3 item-other item-odd item-triple"><div class="inner"><a href="https://www.notivargas.com/mas-de-4-millones-de-toneladas-de-mercancia-arribaron-a-la-aduana-principal-de-guanta/" title="Click to read" class="item-thumbnail large"><img width="500" height="298" src="https://www.notivargas.com/wp-content/uploads/2017/10/Imagen-1741_S-500x298.jpg" class="attachment-large size-large wp-post-image" alt="Más de 4 millones de toneladas de mercancía arribaron a  la Aduana Principal de Guanta" title="Más de 4 millones de toneladas de mercancía arribaron a  la Aduana Principal de Guanta" srcset="https://www.notivargas.com/wp-content/uploads/2017/10/Imagen-1741_S-500x298.jpg 500w, https://www.notivargas.com/wp-content/uploads/2017/10/Imagen-1741_S-150x89.jpg 150w, https://www.notivargas.com/wp-content/uploads/2017/10/Imagen-1741_S-300x179.jpg 300w, https://www.notivargas.com/wp-content/uploads/2017/10/Imagen-1741_S.jpg 512w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="https://www.notivargas.com/mas-de-4-millones-de-toneladas-de-mercancia-arribaron-a-la-aduana-principal-de-guanta/" title="Más de 4 millones de toneladas de mercancía arribaron a  la Aduana Principal de Guanta"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Más de 4 millones de toneladas de mercancía arribaron a  la Aduana Principal de Guanta</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
						<div class="item newer sfont"><span class="nfont"><i class="fa fa-angle-left"></i> Artículo Nuevo</span><a href="https://www.notivargas.com/la-verdad-ano-21-no-6-524-martes-7-de-noviembre-de-2017/" rel="next">La Verdad, año 21  Nº 6.524 martes 7 de noviembre de 2017</a></div>
			
						<div class="item older sfont"><span class="nfont">Artículo Antiguo <i class="fa fa-angle-right"></i></span><a href="https://www.notivargas.com/las-rosquita-que-arropo-acriticamente-a-oivares-intenta-aduenarse-de-los-retos-de-la-oposicion/" rel="prev">Las rosquita que arropo acríticamente a Oivares intenta adueñarse de los retos de la oposición</a></div>
						<div class="clear"></div>
		</div>
						<div class="clear"></div>				
			
						
	</div><!-- .col-main -->



<div class="content-col col-big">
			<div id="big-sidebar" class="sidebar">
			<aside id="wpi_responsive_ads-44" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/category/se_vende/" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/2017/08/vender-casa-300x190.jpg" width="300" height="190" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-45" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://comprasyventas24.com/" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/2017/08/logo-cyvw-24.png" width="300" height="120" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-22" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/category/pizarra-notivargas/" target="_blank"><img src="/wp-content/uploads/avs/pizarra_notivargas_300.jpg" width="300" height="300" alt="Pizarra_Notivargas"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-16" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/puerto-mar-hotel-bar-restaurant/" target="_blank"><img src="https://www.diariopuerto.net/wp-content/uploads/2016/07/Puerto_mar_300x307.jpg" width="300" height="307" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-29" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://disonancias-zapata.blogspot.com/" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/avs/disonancias_300_100.jpg " width="300" height="100" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-17" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/harolds-restaurant/" target="_blank"><img src="/wp-content/uploads/avs/harolds_300x175.jpg" width="300" height="175" alt="harolds"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-41" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://integra.com.ve/sedes/catia-la-mar.aspx" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/avs/integra_300x100.jpg" width="300" height="100" alt="Integra"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-42" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/luncheria-lino-catia-la-mar/" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/2017/05/Luncheria-Lino_300x100.jpg" width="300" height="100" alt="Luncheria_Lino"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-39" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.radiovargashoy.com" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/avs/banner-radio_vargas_hoy.jpg" width="300" height="100" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-23" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.diariopuerto.net/" target="_blank"><img src="/wp-content/uploads/avs/Puerto_300x124.jpg" width="300" height="124" alt="Puerto"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-37" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/la-escuela-del-emprendedor-vargas/" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/avs/escuela_emprendedor_300x100.jpg" width="300" height="100" alt="Escuela_Emprendedor"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-36" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/category/la-tribuna/" target="_blank"><img src="/wp-content/uploads/avs/la_tribuna_logo.jpg" width="300" height="190" alt="La Tribuna"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-30" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/distribuidora-cantaclaro-2021-c-a/" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/avs/cantaclaro_300x165.jpg" width="300" height="100" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-27" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/restaurante-brisas-del-mar-macuto/" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/avs/brisa_del_mar_300.jpg" width="300" height="100" alt="Brisas_del_mar"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-14" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/inversiones-cedeno-silva-asociados-c-a-2/" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/avs/inverciones_cedeno_300_250.jpg" width="300" height="250" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-3" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/hotel-alto-mar/" ><img src="https://www.notivargas.com/wp-content/uploads/avs/alto_mar_300x100.jpg" width="300" height="100" alt="Alto Mar"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-34" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://vargasaldia.com/" target="_blank"><img src="/wp-content/uploads/avs/VargasAlDia-LogoWeb.jpg" width="290" height="110" alt=""></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-24" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/4d-gelateria-en-vargas/" target="_blank"><img src="/wp-content/uploads/avs/4D_gelateria_vargas_300x134.jpg" width="300" height="134" alt="4DGelateria"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-25" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/agro-vivero-sol-de-tanaguarena-c-a/" target="_blank"><img src="/wp-content/uploads/avs/viverotanaguarena_300.jpg" width="300" height="188" alt="AVTanaguarena"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-26" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/la-tiendita-de-irma/" target="_blank"><img src="/wp-content/uploads/avs/La%20tiendita%20de%20Irma_300x105.jpg" width="300" height="105" alt="LaTienditadeIrma"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-7" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/aviso-portal-de-ziruma.jpg" width="300" height="250" alt="El Porton de Ziruma"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-10" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/jmp.jpg" width="300" height="300" alt="Almacenes JMP"></a>
</div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-8" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/consolidados_la-guaira.jpg" width="300" height="300" alt="Consolidados"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-9" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="#" target="_blank"><img src="/wp-content/uploads/avs/gonavi.jpg" width="300" height="300" alt="Gonavi"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-38" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/ms-consultores-ambientales/" target="_blank"><img src="/wp-content/uploads/avs/ms_consultores_300x244.jpg" width="300" height="244" alt="MS"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-31" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://www.lecturasinegoismo.com/" target="_blank"><img src="/wp-content/uploads/avs/banner-lectura-y-egoismo-300x300.jpg" width="300" height="300" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-32" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://bibliotecaignoria.blogspot.com/" target="_blank"><img src="/wp-content/uploads/avs/biblioteca-300x300.jpg" width="300" height="300" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-35" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="http://revistasic.gumilla.org/" target="_blank"><img src="/wp-content/uploads/avs/Logo-SIC_300.jpg" width="300" height="100" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wpi_responsive_ads-43" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-300"><a href="https://www.notivargas.com/inversiones-nahilis-fashion/" target="_blank"><img src="https://www.notivargas.com/wp-content/uploads/2017/05/inversiones_Nahilis-Fashion.jpg" width="300" height="100" alt="Lectura"></a></div><div class="clear"></div></div><div class="clear"></div></div></aside>		</div>
	</div><!-- .col-big -->
	
		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<div class="clear"></div>
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			<div class="wide">
				<div class="col col-0"></div>
				<div class="col col-1"></div>
				<div class="col col-2"></div>
				<div class="col col-3"></div>
				<div class="col col-4"></div>
				<div class="clear"></div>
			</div>
		</div>
		<div class="footer-line-1"><div class="wide">
						<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
						<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2017 
				<a href="https://www.notivargas.com" title="Notivargas">
					Notivargas				</a>
			</div>
			<div class="designer">
				Creado por				<a href="http://themeforest.net/user/tiennguyenvan/portfolio?ref=tiennguyenvan" title=" Visita Nuestro Portafolio">
					Zama Web
				</a>
			</div>
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>

		<div class="clear"></div>
	</div><!-- end of .wpi-box -->


	
<script type='text/javascript' src='https://www.notivargas.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/lib.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/jquery.plugin.selectnav.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/jquery.plugin.ticker.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/jquery.plugin.slider.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/jquery.plugin.carousel.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/jquery.auto.two.grid.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/site.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/thumbnail.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/ajax.article_box.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/ajax.comment.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-content/themes/delipress/js/rating/ajax.rating.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.notivargas.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.notivargas.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.notivargas.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
	
</body></html>